obey-robots.txt
  

pHpFusion-Nederlands


 Nederlands-, Vlaamstalige pHp-Fusion support site voor België en Nederland.


 PHP-Fusion is een open-source "Content Magagement System" (CMS) geschreven in PHP en MySQL.
 Het beheren van uw site gaat met een eenvoudig en begrijpbaar administratie systeem.
 PHP-Fusion bevat o.a. een forum, shoutbox, enquêtes, profielpagina's, nieuws, fotogalerij, weblinks enz.
 Uiteraard is de standaardinstallatie nog uit te breiden met infusies (modules) en andere thema's (skins).

Navigatie
Shoutbox
You must login to post a message.

28 december 2018, 21:42
ROFL

01 januari 2018, 10:29
Gelukkig en gezond 2018 toegewenst iedereen

09 november 2016, 23:46
Groeten vanuit Belgie, ondertussen weer een aantal jaartjes geleden Wink

29 maart 2016, 09:44
Hey haggis, sup

28 maart 2016, 22:34
Hi there.

Shoutbox Archive
RSS Feeds
Populaire Fusion sites
» CaiWay Gebruikers.
» KPN Gebruikers.
» Online Gebruikers.
» Tele2 Gebruikers.
» Ziggo Gebruikers.
pHp-Fusion sites
Inloggen
Geef gebruikersnaam

Wachtwoord



Nog geen lid?

» Registreer «
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Gebruikers Online
» Gasten online: 2

» Leden online: 0
» Nieuwste lid: gaboe
Recent Online
Doneren

Promoot je website
Ad-Vertise hoe werkt het? Registreer, selecteer "Advertenties Nederland" en maak een eigen tekst advertentie. Kies een ad formaat, pas de kleuren aan en plaats html code op je eigen website. Nu worden jouw advertenties vertoont op alle deelnemende websites die óók voor Advertenties Nederland hebben gekozen. Bekijk advertentie formaten.
Hieronder "Advertenties België", deze advertenties worden vertoont op alle deelnemende websites die óók voor Advertenties België hebben gekozen. Bekijk advertentie formaten..
Laatste Downloads
Onderwerp bekijken
 Onderwerp afdrukken
phpfusion v9
barman-productions
Draait phpfusion v9 op dezelfde phpversie als de phpfusion v7?
 
douwe_yntema
Minimum requirements for PHP-Fusion 9

- PHP 5.5.08 or higher
- MySQL 5.1 or higher
- Apache 2.2 or higher
- Nginx 1.0 or higher
- mod_rewrite or equivalent for SEO


Minimum requirements for PHP-Fusion 7

PHP 5.3 or higher
MySQL 4.1 or higher

Maar V7 loopt standaard niet op PHP 7 of hoger en vanaf PHP5.6 kun je warnigns krijgen
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'phpfusion v9', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
phpfusion 9 Infusions : 2 12 aug 2018, 17:15
Oude versie phpfusion wordt niet meer ondersteund door provider Algemene v7 support : 11 02 jul 2017, 13:59
PhpFusion 7 updaten naar versie 8 Algemene v7 support : 6 13 nov 2015, 16:18
PHPFusion-mods.net Toon uw PHP-Fusion website : 15 28 okt 2013, 07:31
CMS matrix & PHPFusion Algemene v7 support : 2 19 sep 2012, 11:13